PHP 7 not yet supported. Change to 5.6